Linux & Windows Tips, Tutorials, , Ideas

PHP 5.3 in EasyApache 4

PHP 5.3 in EasyApache 4

N.B. PHP 5.3 has not been supported now for almost 3 years, the best approach really would be to port any code over to a newer version, as the provided versions in EA4 are having fixes backported into them.

Read more about PHP 5.3 in EasyApache 4

Share Button
How To downgrade Apache to EasyApache 3 – Cpanel

How To downgrade Apache to EasyApache 3 – Cpanel

Hello 

Although the issuance of apache easyapache 4 became mandatory in modern versions of cpanel
but some see him he issued a complex deal

so you can easily go back to version easyapache 3 performs the following commands respectively

Read more about How To downgrade Apache to EasyApache 3 – Cpanel

Share Button